Buy Now
Sign in

Getting errors related to library in php 7.2

directivemsp , September 28 2018
D
directivemsp
Hello,
joomla version - 3.8.10
chronoform - 5
I am facing issue when i updated the php version on my server. please review and resolve the issue as soon as possible.
http://i.prntscr.com/6Usv1-N0SwOpv0WRllFSZg.png
thanks